AMP for WP(0.9.97.19以前)プラグインに脆弱性

WordPressプラグイン「 AMP for WP(0.9.97.19以前) ​」 に関する脆弱性が公表されました。 「AMP for WP」には、重大な脆弱性が存在します。 対象のプラグインが有効になっていると悪意のある第三者が管理者権限を作成することが可能となり、WordPressへ不正にログインされてしまう可能性があります。 本脆弱性を修正したバージョンが公開されています。 対象のプラグイ […]

WP GDPR Compliance(1.4.2以前)プラグインに脆弱性

WordPressプラグイン「WP GDPR Compliance」 に関する脆弱性が公表されました。 「WP GDPR Compliance」には、重大な脆弱性が存在します。 対象のプラグインが有効になっていると悪意のある第三者が管理者権限を作成することが可能となり、WordPressへ不正にログインされてしまう可能性があります。 本脆弱性を修正したバージョンが公開されています。 対象のプラグイ […]

%d人のブロガーが「いいね」をつけました。