WordPressに緊急の脆弱性(PHPMailer、CVE-2020-36326およびCVE-2018-19296でのオブジェクトインジェクション)

WordPressに緊急の脆弱性、すぐにアップデートすることをお勧めします

.7から5.7の間のWordPressバージョンに影響する1つのセキュリティ問題。
まだ5.7に更新していない場合は、3.7以降のすべてのWordPressバージョンも更新され、次のセキュリティ問題が修正されています。

  • PHPMailer、CVE-2020-36326およびCVE-2018-19296でのオブジェクトインジェクション。
PAGE TOP